• Erick Hitter's avatar
    Fix PHPUnit version · 0cf56388
    Erick Hitter authored
    `Error: Looks like you're using PHPUnit 4.8.36. WordPress requires at least PHPUnit 5.4 and is currently only compatible with PHPUnit up to 7.x.`
    0cf56388
README.md 1.43 KB