1. 24 Feb, 2021 1 commit
  2. 29 Aug, 2020 1 commit
    • Erick Hitter's avatar
      Fix PHPUnit version · 0cf56388
      Erick Hitter authored
      `Error: Looks like you're using PHPUnit 4.8.36. WordPress requires at least PHPUnit 5.4 and is currently only compatible with PHPUnit up to 7.x.`
      0cf56388
  3. 26 Mar, 2020 1 commit
  4. 23 Nov, 2019 1 commit
  5. 13 May, 2019 2 commits
  6. 14 Apr, 2019 1 commit
  7. 27 Dec, 2016 1 commit
  8. 10 Aug, 2016 1 commit
  9. 17 May, 2016 1 commit
  10. 15 May, 2016 2 commits