Fix translations when plugin is used with older WordPress versions.
  • Fix translations when plugin is used with older WordPress versions.